TYPO3 Developer API error:

The version of Typo3 Developer API you are trying to use is too old. Please update to the required version.


Loaded version: 4
Required version: 4.3